{"product_id":"startech-industrial-8port-gigabit-poe-switch-w2-sfp-slots-30w-managed-ac12439","title":"StarTech Industrial 8Port Gigabit PoE+ Switch w\/2 SFP Slots 30W Managed","description":"\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eEasily deploy or scale your network with this Gigabit Ethernet switch, by adding eight copper Gigabit Ethernet ports (PoE+) and two fiber-optic SFP slots. This IP30 industrial network switch provides intelligent Layer 2 management. Its rugged, compact design and wall-mount option with front access make it ideal for demanding applications, even where space is limited.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eExpand your network\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eThis versatile switch adapts to your network needs by providing two open SFP slots and eight RJ45 Ethernet ports (PoE+), providing both fiber and copper connections in a single network device.  The MSA compliant SFP ports are compatible with 100\/1000Mbps networks. The network switch enables you to connect up to eight RJ45 PoE+ devices, so different users can share files and devices, such as printers and scanners, over a LAN connection.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eSupports PoE+ for flexible use\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eDual power input (terminal block and DC plug) provides flexible power options. The switch gives you the freedom to place your equipment in locations where power outlets are not available, with support for Power over Ethernet Plus. The network switch provides abundant PoE power, with up to 30 watts for each PoE port (200W budget).\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eWall-mountable with front access\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eWall-mount the compact Gigabit switch to provide convenient front access to ports and indicators. It’s ideal for a wide range of applications, including tight installation areas with significant electromagnetic interference, such as control cabinets and panels. The network switch is also DIN-rail mountable.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eEfficient Layer 2 management\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eThe switch delivers efficient and stable performance, with Layer 2 management capabilities. This lets you control packet traffic on a busy network, and customize your settings to achieve optimal network performance, offering improved efficiency and reliability.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eRugged IP30 industrial design\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eThis rugged network switch features an IP30-rated metal housing and extended temperature range of -40°C to 75°C, which makes it ideal for a wide range of operating conditions. The sturdy metal enclosure offers durability, even in harsh industrial environments.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003ch3\u003eReliable connection for seamless network performance\u003c\/h3\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eWith support for 10\/100\/1000Mbps transfer speeds, this managed switch supports full\/half-duplex auto-negotiation, jumbo frames and auto MDI\/MDIX operation. This lets you connect your network devices quickly and easily, with little to no configuration required.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e\n\n\u003cp\u003e\u003cspan style=\"font-size:14px;\"\u003e\u003cspan style=\"font-family:verdana,geneva,sans-serif;\"\u003eThe IES101GP2SFW is backed by a StarTech.com 2-year warranty and free lifetime technical support.\u003c\/span\u003e\u003c\/span\u003e\u003c\/p\u003e \u003ctable cellpadding=\"2\" cellspacing=\"2\" border=\"1\"\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eConnector(s)\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eConnector Type(s)\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eRJ-45 (PoE+) Female\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSFP Slot Female\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eTerminal Block (3 Wire) Male\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eEnvironmental\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eHumidity\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e5~95% RH (Non-Condensing) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eOperating Temperature\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e-40°C to 75°C (-40°F to 167°F) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eStorage Temperature\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e-40°C to 90°C (-40°F to 194°F) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eHardware\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIndustry Standards\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIEEE 802.3az Energy-Efficient Ethernet, IEEE 802.3x Flow Control, IEEE 802.1q VLAN Tagging, IEEE 802.1p QoS, IEEE 802.1x Port-Based Network Access Control, IEEE802.3ad Link Aggregation, IEEE 802.1d Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree Protocol \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIEEE 802.3z 1000Base-SX\/LX \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eInterface\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eFiber Ethernet \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eRJ45 (Gigabit Ethernet) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePorts\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e10 \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eIndicators\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eLED Indicators\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e100Mbps Link\/Activity (yellow)\u003cbr\u003e\n1000Mbps Link\/Activity (green) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePoE Active (yellow)\u003cbr\u003e\nLink\/Activity (green) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePower \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003ePackaging Information\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eShipping (Package) Weight\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e0.9 kg [2.1 lb] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003ePerformance\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eAuto MDIX\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eYes \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eBuffer Size\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e512 KB \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eCompatible Networks\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e10\/100\/1000 Mbps \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eFlow Control\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIEEE 802.3x pause frame for full-duplex, back pressure for half-duplex \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eFull Duplex Support\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eYes \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eJumbo Frame Support\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e9K max. \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eMaximum Cable Length\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e100 m [328 ft] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eMaximum Data Transfer Rate\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e2 Gbps (Full-Duplex) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eMTBF\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e\u0026gt; 100,000 hrs @ 25 degrees C \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSupported Protocols\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIEEE 802.3ad Port Trunk with LACP, IEEE 802.1D Spanning Tree Protocol, IEEE 802.1w Rapid Spanning Tree Protocol, IEEE 802.1s Multiple Spanning Tree Protocol, IEEE 802.1p Class of Service, RFC 3810 MLD version 2, RFC 792 ICMP, RFC 2068 HTTP, RFC 1112 IGMP version 1, RFC 2236 IGMP version 2, RFC 3376 IGMP version 3, RFC 2710 MLD version 1, IEEE 802.1Q VLAN Tagging, IEEE 802.1x Port Authentication Network Control, bIEEE 802.1ab LLDP, RFC 768 UDP, RFC 793 TFTP, RFC 791 IP \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSurge Protection\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e6kV ESD, 6kV EFT \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSwitching Architecture\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eStore-and-Forward \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003ePhysical Characteristics\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eColor\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eBlack \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eEnclosure Type\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSteel \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eProduct Height\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e25 mm [1 in] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eProduct Length\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e134 mm [5.3 in] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eProduct Weight\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e618 g [21.8 oz] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eProduct Width\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e178 mm [7 in] \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003ePower\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eInput Current\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e1A minimum \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eInput Voltage\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e48 ~ 56V DC \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePlug Type\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eM \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePower Source\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eTerminal Block \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eSpecial Notes \/ Requirements\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e\u003cb\u003eNote\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003e8 ports support IEEE 802.3at Power over Ethernet Plus (PoE+) and IEEE 802.3af Power over Ethernet (PoE) \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eA power adapter is not included with this switch. \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePoE power up to 30W per PoE+ port (200W budget) and remote PoE power control \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSupports PoE Powered Device alive check, scheduled power recycling, and time-based PoE schedule \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ePatents and Licenses\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eThe following patents are licensed for this product. This list might not be all inclusive.\u003cbr\u003e\n• United States Patent No. 5,406,260 (expired)\u003cbr\u003e\n• United States Patent No. 6,650,622\u003cbr\u003e\n• United States Patent No. 7,457,250\u003cbr\u003e\n• United States Patent No. 8,155,012\u003cbr\u003e\n• United States Patent No. 8,902,760\u003cbr\u003e\n• United States Patent No. 8,942,107\u003cbr\u003e\n• United States Patent No. 9,019,838\u003cbr\u003e\n• United States Patent No. 9,049,019\u003cbr\u003e\n• United States Patent Application No. 14\/695,456\u003cbr\u003e\n• United States Patent Application No. 14\/726,940\u003cbr\u003e \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" colspan=\"2\" bgcolor=\"lightgrey\" align=\"left\"\u003eWhat's in the Box\u003c\/td\u003e\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eIncluded in Package\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eattaching pins \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eDIN rail \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eDIN-rail screws \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003elocking pins \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003emagnets \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003enetwork switch \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003equick-start guide \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eRJ45 dust caps \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003escrew anchors \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003escrews \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eSFP dust caps \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003eterminal block connector \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \"\u003e\u003c\/td\u003e\n\u003ctd style=\"font-size:14px;font-family:verdana,geneva,sans-serif \" align=\"left\"\u003ewashers \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/table\u003e","brand":"StarTech","offers":[{"title":"Default Title","offer_id":48001865613443,"sku":"AC12439","price":808.95,"currency_code":"AUD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0708\/6633\/7923\/files\/AC12439.jpg?v=1787798869","url":"https:\/\/www.mwave.com.au\/products\/startech-industrial-8port-gigabit-poe-switch-w2-sfp-slots-30w-managed-ac12439","provider":"Mwave","version":"1.0","type":"link"}